Entstehung & Info

  • Du könntest recht haben, ich hab das herausgezoomt und komme zur gleichen Ansicht; - ohne es natürlich wirklich lesen zu können. 8)
    Allerdings sehen die Ziffern auf diesem Bild sehr nach Metallbeschriftung aus, also für den ganz genauen doch Pscherer. Ich kannte das Foto sehr wohl, konnte mich aber nimmer daran erinnern. Meine Information bezog sich auf einen SvA Beitrag aus dem Heft 8/74, wo noch immer Zgf Linz angeschrieben stand. Die Aufnahmen stammten allerdings vom Mai und Juni 1974, also gut möglich, dass die Nordbahner dann doch noch ihr Brandzeichen draufgepappt haben...

  • Nachdem die Lackiererei in der vergangenen Woche fleißig war, wurde gestern die Montage begonnen. Räder sind eingebunden, die Steuerung montiert und rennt wie deppat. Nun folgt die Elektrik. :hammer:




  • Hallo Zusammmen,




    ich habe das gleiche Projekt für einen Bekannten gestartet, de mir seine 77.66 zur HG Ausbesserung (Komplettservice mit Rahmentausch) überlassen hatte. Ich habe ihm damals verspochen, die Lok in die annähernd richtige Farbgebung umzumodeln und die ist jetzt fertig. Ich habe allerdings nicht den Aufwand mit Kranhaken, Leitungen, Waschluken und neuer Beschriftung getrieben, sondern habe die alte Beschriftung abgedeckt und mit der Spraydose einfach drübergeblasen. Daher ist die Lok auch schon fertig und hat auch schon die Lastprobefahrt mit 14 Bi erfolgreich absolviert.

  • Na da können wir ja bald einen Schönheitswettbewerb veranstalten. :bier: An der linken Treibstange hängt übrigens noch der Ölfetzen.


    Brauchst du die Decals jetzt noch?


    EDIT: Hier noch ein Bericht über die besagte Lok aus der Eisenbahn 1/1973: Wasserkästen "graugrün".


  • Naja den Schönheitswettbeweb kann meine gegen deine nicht gewinnen; - dazu war ich zu schnell. Was den Flusel auf der linken Treibstange betrifft: Das ist ein Putzfetzen, den hat der Heizer offenbar nach dem, der Belastungsprobefahrt angeschlossenen Putzvorgang dort liegen gelassen; - aufgrund des Schlechtwetters war die Lok nach der Probefahrt ziemlich verdreckt... :tongue:


    Was den Artikel aus der Eisenbahn betrifft, so wundert mich das Datum ein bißchen. Im 2. Saßmann Büchl war die Lok 1972 nämlich noch tannengrün und ich bild nir ein die Umfärbelung auf Resedagrün fand erst 1973 statt. Muss das mal überprüfen... :bier: Die Bezeichnung 629.101 der Südbahn ist in jedem Fall unrichtig, da die Lok bei der Südbahn die Bezeichnung 629.01 trug und erst nach Einverleibung durch die BBÖ die Nummer BBÖ 629. 101 erhielt. Aber das nur für die ganz Genauen...

    Einmal editiert, zuletzt von 52.7594 ()

  • Naja wenn du schon welche machst, dann mach gleich ein paar mehr, werweiß. vielleicht wollen ja einige User dieses Prachtstück und wir legen eine Kleinstserie auf. ;)

  • Naja wenn du schon welche machst, dann mach gleich ein paar mehr, werweiß. vielleicht wollen ja einige User dieses Prachtstück und wir legen eine Kleinstserie auf. ;)


    Was soll das gute Stück den kosten? :rolleyes: :rolleyes: :rolleyes: :rolleyes: :rolleyes:

    Wegen Humor geschlossen.......

  • Bitte höfz ma, bevor i des Trumm an die Wand hau!


    Hab mich doch für Microlämpchen entschieden und folgendes Problem: Die Dinger leuchten nicht. Hab an jedem Ende der Platine drei Stück eingebaut, parallel geschaltet, statt dem KMB Widerstand einen stärkeren mit 1,2 kOhm eingebaut. Im Trockentraining, also ohne Platine geht alles wunderbar. Aber in der eingebauten Platine leuchten die Dinger ums Verrecken nicht. Wenn ich eine 1,5 V Batterie ohne Widerstand dranhalte leuchten sie. Wenn ich vom Trafo Kabeln dranführe, mit Widerstand natürlich, leuchten sie nicht. Wenn ich ohne Platine an den Trafo die Lämpchen mit Widerstand halte, leuchten sie auch. Was hat's da? Hab schon zwei Stunden verschissen damit und finde keinen Fehler.


    D: D: D: D: D: D: D: D: D:

  • Hab jetzt die Stromaufnahme der Birnchen nicht gemessen, aber Weinert gibt für 1 Birne 1k3 an, für 3 parallel also vielleicht 470 Ohm (gerechnet für 12 V). Prinzipiell würde ich aber immer für jede Birne einen eigenen Widrstand einbauen, sonst werden beim Defekt einer Birne die anderen kaputt! Viel besser ist aber eine Spannungsregelung (Weinert 9034 oder Schaltung mit Einstellbarem Spannungsregler)



    LG




    Martin.

  • rein gefühlsmäßig, ohne zu rechnen, denke ich, dass 1,2K zuviel ist. Auf der Platine gibt's nicht unbegrenzt Platz also sollte man schauen, dass man mit den 2 Widerständen auskommt. Ich würde die Originalwiderstände belassen und den Regler vorsichtig aufdrehen, man muss bei der Berechnung des Widerstandes berücksichtigen, dass der Motoranschluss im Analogbetrieb quasi als Spannungsteiler wirkt und für mich gilt in diesem Falle eher das Experiment, als eine verhaute Rechnung...
    Erzberg
    was hast du für die 77.74 gelöhnt ? ;)

  • Jaja, bin strommäßig einfach ein Nockerl. Heißt das, wenn die Lämpchen parallel geschaltet sind, dass ich den Widerstand verringern muss? Komisch, ich dachte bis jetzt, dass das nur bei seriell geschalteten Lämpchen nötig ist. Bei LEDs habe ich immer mehrere an einem Widerstand. Anscheinend ist da irgendwas anders.


    Vielleicht probiere ich als Schnelllösung doch die Weinert-Platine. Die hat glaub ich 1,3 K. Eine liegt eh zu Hause. Vielleicht ist es eh gut wegen dem Überspannungsschutz.

  • Hallo Stefan,


    ich hätte Interesse an einem Decalsatz für die 77.66 ^^ ^^ !!


    Kannst mir da bitte einen reservieren ?

  • R = U/I das bedeutet, dass bei 3 Lamperl bei gleichbleibender Spannung ein höherer Strom fließt und daher der Wider stand der Lamperln geringer wird. daher kannst auch nu eine begrenzte Anzahl an Verbrauchern auf einen Stromkreis hängen, sonst fällt die Sicherung; - klar!
    Formt man die Gleichung um: U = R*I braucht man bei erhöhtem Strom un wachsendem Widerstand natürlich auch mehr Spannung um die Dinger zum Leuchten zu bringen. Die Teilung der Spannung mit dem Motor verläuft aber nicht poportional, wenn der Motor durch hohe Stromaufnahme weniger Widerstand aufweist. Daher kann bei zu hohem (Vor)-Widerstand der Fall eintreten, das deine Lämpchen nicht zu leuchten geruhen...
    Versuch ruhig mal 400 Öhmer als Vorwiderstand und drehe den Regler vorsichtig auf...

  • Wird die Lok eigentlich digital gesteuert?


    Wenn NICHT:



    Nimm insgesamt 6 Dioden, stark genug für den Motorstrom. Bis 1A könnte das 1N4001 sein. (Ohne Gewähr)
    Schalte jeweils 3 Dioden in Serie, diese 3er-Packs zueinander antiparallel (d.h. der eine Strang sperrt in die eine Richtung, der andere in die andere)
    An jeder Diode fällt eine Spannung von ca. 0,6-0,7 V ab, weitestgehend unabhängig vom Strom.
    Nimm daher an jeweils 2 Dioden, die in Serie sind, die Spannung für jeweils die Lämpchen für eine Richtung ab. Das sind also ca. 1,2-1,4 V. Die 3. Diode in Serie ist für den Richtungswechsel notwendig.
    Schalte diese antiparallel kombinierten Dioden mit dem MOTOR in Serie.
    Sobald eine Spannung größer als ca. 2 V am Motor anliegt, gibt es an den Dioden den Spannungsabfall, meist noch bevor der Motor dreht. Das heißt, die Lichter leuchten schon im Stand!


    Vorwiderstand brauchst Du dann natürlich gar keinen!


    Das einzige, was Du brauchst, ist in Motornähe den Platz für die Dioden.


    LG



    Martin.



    P.S.: Den Schaltplan hab ich sehr schnell hingepfuscht, bitte die Ungenauigkeiten zu entschuldigen.